Jump to content

Search the Community

Showing results for tags 'bug report'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Pulseway
    • News & Announcements
    • Installation & Configuration
    • General
    • Automation
    • Applications
    • Current Features & Server Modules
    • API
    • Feature Requests
    • Bugs
  • Pulseway On-Premise Server
    • Installation & Configuration
  • Pulseway PSA
    • General

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

  1. Hi guys 2 new CentOS 6.7 64 bit installations, all works as expected and the agent does its job well however, once machine restarts, agent doesn't start automatically. We need to force it by: /etc/init.d/pulseway start The get around the problem we tried: chkconfig --add pulseway and error comes up: service pulseway does not support chkconfig Any ideas please?
  2. Hello everybody A monitored server was offline in Dashboard all the time. Tried to reinstall --> no change. Delete device from dashboard and reinstalled again. Device is activated and even connected to, (Test notifications and validating account is working to.) But it still doesn't appears in Dashboard or mobile app and so we aren't able to perform any action on this device. In addition to that we are encountering this problem: When i try to establish performance counters I'm getting this: "Name der fehlerhaften Anwendung: PCMonitorManager.exe, Version: 4.7.6.704, Zeitstempel: 0x5598214a
×
×
  • Create New...