Jump to content

Cant install agent on linux


comredit
 Share

Recommended Posts

# rpm -i pulseway_x64.rpm

error: Failed dependencies:
        rpmlib(PayloadIsLzma) <= 4.4.6-1 is needed by pulseway-5.1.2-1.x86_64

# uname -m

i686

# cat /etc/redhat-release
CentOS release 5.11 (Final)

 

 

please advice asap ... 

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...