Jump to content

malvarez

Members
  • Content Count

    3
  • Joined

  • Last visited

About malvarez

  • Rank
    IT Apprentice

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I have a Linux Server that reports as up-to-date version 5.4. Is this correct? Because I can't move it in Pulseway 6.0 to another Organization or Site. I get an error message that the agent requires an update.
  2. Nevermind, looks like it was an issue with my .NET Framework I used this guide https://social.msdn.microsoft.com/Forums/vstudio/en-US/54da2355-b24e-46f9-90a3-87fb9c50e308/net-framework-doesnt-work-cant-findinstalluninstall?forum=netfxsetup to verify and repair my installation. All is good now.
  3. When I try to run the Pulseway_x64.msi Installer on this machine it closes before the installation begins. Here's the log from the install: install.log
×
×
  • Create New...