Jump to content
John.Appleton

FEATURE REQUEST - Roll out plugins automatically

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By BobC
      I have one customer workstation (actually a laptop) that I cannot assign a patch policy.  All of the other systems in this customer group are fine.  When I try to assign it via my mobile, I get "change OS patch policy command failed".  Nor can I assign it via the Pulseway Web app - it shows "no actions available" for that one system.
      I tried remotely restarting the laptop, and I tried repairing the local agent installation, but no joy.
      Any suggestions?
      Thanks!
      Bob
    • By Christopher
      Hi,
      i´m testing this RMM atm.
      Is it possible to implement WOL on a Probe?
      For example choosing the probe then the Machines Show up which are on the same Network or same Customer and Option to do WOL.
      If you´ve many Machines to Manage You would Need to Edit Firewall Rules for each Machine and Edit the Settings of each machine.Would be way to much work.
    • By Geddie
      Looking for a script that I can run to drop from XXX domain, set to "WORKGROUP" and reboot.    I used to have this in a command line form that I can't find.
    • By NadeCatcher
      Hello,
      I've been trying to turn on my computer when I'm away from the house using both mobile data and another WiFi connection. When I'm on the same network the wake up command works but if I'm using mobile data I'll get the message "Wake up command failed" and when I'm on another network it says "wake up command sent" but nothing happens. I have the necessary port forwarded (UDP 9) and through the Pulseway android app port monitor I can see it works. Any help would be greatly appreciated.
      Thanks
    • By General_Snuss
      I changed phones recently and the new app says:
      'This device is pending approval. Login to the WebApp and approve it from the account devices page.'
      If I got to https://my.pulseway.com/main/account/devices there is no device to approve.
      Am I doing something wrong?
×
×
  • Create New...