Jump to content

403 error


pim
 Share

Recommended Posts

Hi, I am testing to send notifications but I keep receiving a 403 error?

I tried several things

  • username : API-Key  /   username
  • MFA with - or without

But 403 keeps comming back. Someone any idea?

Link to comment
Share on other sites

Hi Paul,

 

Thanks for your quick response! I first used the username/password authorization but got a 401 error  which states in the documentation as " Unauthorized"  afther that I tried with API-Key as username but got a 403 error. 

Still as of this moment it is not working :-( 

What am I doing wrong?

Link to comment
Share on other sites

  • Administrators
12 minutes ago, pim said:

Hi Paul,

 

Thanks for your quick response! I first used the username/password authorization but got a 401 error  which states in the documentation as " Unauthorized"  afther that I tried with API-Key as username but got a 403 error. 

Still as of this moment it is not working :-( 

What am I doing wrong?

Can you please send me the API request with * instead of your actual password as a PM?

-Paul

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...