Jump to content

ADIT

Members
  • Content Count

    3
  • Joined

  • Last visited

  1. Hello, tried that. Didn't help unfortunately. regards
  2. Hi Chris, thanks for your reply. 1. Resolving worked 2. Pink is OK 3. Tracert took a while but worked 4. No errors, message returned by browser looks like shown below This is a Windows© Communication Foundation service. Metadata publishing for this service is currently disabled. If you have access to the service, you can enable metadata publishing by completing the following steps to modify your web or application configuration file: 1. Create the following service behavior configuration, or add the <serviceMetadata> element to an existing service behavior configuration: 5. Pulseway works in the same network in different VLANs without any issues. Same firewall configuration is used in different locations and pulseway works on all except on that machine. I can't change anything on the proxy as it is no maintained by us. Turned off local firewall services on the machine as well, but that didn't help. regards Roland
  3. Hello, after installing Pulseway Agent on a Server I got following message when registering the machine: There was no endpoint listening at https://ourcompany.pulseway.com/Server.svc ...... There are other servers in the network where the installation did work without any problem. I have set proxy settings, without any success. I already uninstalled, rebooted and checked if a firewall blocks the traffic. no changes... Any hints on that? Thanks and regards Roland
×
×
  • Create New...